Was ist das?

Dieser Beitrag bezieht sich auf das folgende Produkt: Velleman Mehrton-Gong K6600, Bausatz

Bestell-Nr. 68-10 67 18

Zum Produkt
zur Übersicht5 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

Was ist das?

von Heinz B.. » 24.02.2018, 19:33 geändert am 24.02.2018 19:36

Zum elektonischen Türgong von K6600 Veleman (Bausatz)
Nachdem ich nun einen dieser Gongs zum Laufen gebracht hatte (Läuft auch noch) habe ich einen zweiten gekauft, um auch durch die Tonhöhe unterscheiden zu können, wo geklingelt wird.
Beide Gongs sind an derselben Spannungsquelle, einem Schaltnetzteil mit 4,5 V, angeschlossen.
Die erste Schaltung läuft damit störungsfrei.
Die Zweite war zuerst 1 Tag nach der Installation ausgestiegen, gab nur noch Rauchen und Kratzen von sich. Die Schaltung wurde getauscht und heute die Neue zusammengebaut und in Betrieb genommen. Funktionierte zunächst. Nach ca. 3 Stunden gab die Schaltung auch nur nur noch Rauschen und kratzen von sich. Nach Abschalten und späteren Test lief sie erstmal wieder. Aber eben nicht lange. Nach dem ersten Gong tritt das Kratzen wieder auf...
Die Taster sind beide potentialfrei und nicht untereinander verbunden. Es ist jeweils ein Mikrotaster parallel zum eigentlichen Taster geschaltet, um den Gong einstellen zu können, ohne dafür eine 2. Person zu beschäftigen.
Lautsprecher haben beide identische Werte, 8 Ohm ind 0,3 Watt.
Keine Ahnung, was das für ein Fehler sein soll.

Heinz B..
Beiträge: 7
Registriert
30.10.2017
H.B.

AW: AW: Was ist das?

von Heinz B.. » 25.02.2018, 18:17 

Es ist ein Gleichstromnetzteil, also am DC Eingang (Batterie 4,5V)

Hab dann ausgebaut und extern getestet, an 8 V AC. Am AC Eingang funktioniert die Schaltung dann aber.
Da wird nur der Transistor etwas warm nachdem der Gong ausgelöst ist. Ist aber bei der zweiten Schaltiung das gleiche gewesen.
Nur dumm, dass ich da wo ich's brauch kein AC zur Verfügung habe.
Nebenbei - die zweite Schaltung funktioniert mit dem Netzteil am DC Eingang. Sobald die zweite dazu kommt, geht das mit den Störungen los, aber nur in der zweiten, also neuen, Schaltung. Muss man die trennen?
Heinz B..
Beiträge: 7
Registriert
30.10.2017
H.B.

AW: AW: AW: Was ist das?

von k.brueser » 26.02.2018, 07:04 geändert am 26.02.2018 07:06

Das war ja auch meine Frage. Versuche doch mal die Batterie(event. 6Volt) am AC-Eingang anzuschließen. Wenn die Batterie am DC-Eingang beide Geräte versorgen soll kommt es wohl zu den Störungen. Ein anderes Netzteil, egal ob AC oder DC am AC-Eingang anschließen sollte funktionieren. Auch ein DC-Netzteil am AC-Eingang funktioniert. Es wird dann nur vom Brückengleichrichter ein Pfad benutzt. Spielt aber keine Rolle. Mann kann dann auch die Polarität vernachlässigen, das wird dann vom Gleichrichter "organisiert".
Für die "Wärme" könnte man einen Kühlkörper benutzen.


Gruß
k.brueser
Beiträge: 2009
Registriert
22.02.2012

AW: AW: AW: AW: Was ist das?

von Heinz B.. » 26.02.2018, 16:21 

Ja, über Batt. funktioniert das Ganze. Mit AC-Netzteul auch, und, stand allone auch mit DC. Nur beide Schaltungen zusammen machen Ärger. Werd mal den Tipp mit DC am AC Eingang probieren. Hoffentlich reichen da die 4,5 V aus.
Danke erstmal.
Heinz B..
Beiträge: 7
Registriert
30.10.2017
H.B.
Anzeigen  Sortieren 
zur Übersicht5 Beiträge Neue Antwort