Im Dauerbetrieb sehr heiß

zur Übersicht5 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

Im Dauerbetrieb sehr heiß

von tkeick » 12.01.2014, 16:26 

Hallo,

ich muss leider feststellen, daß die Bauteile (im speziellen die Widerstände) im Dauerbetrieb sehr heiß werden. Da ich die ganze Karte in eine Unterputzdose als Schaltverstärker für einen HM-SCI-3-FM einbauen will, stellt sich für mich die Frage nach der Sicherheit dieses Projektes im Hinblick auf die Wärmeentwicklung.

Gruß
Thomas Krüger
tkeick
Beiträge: 12
Registriert
21.02.2012

AW: Im Dauerbetrieb sehr heiß

von k.brueser » 12.01.2014, 18:25 

Hallo Thomas,
ja das kann ich mir vorstellen.
Hier sind einige Dinge die ich auch nicht verstehe.
1. Der Bausatz soll mit 12V betrieben werden und hat einen Widerstand in Reihe mit einem Ralais.
2. Das Relais hat zwischen den Punkten 1 und 2 keine Schutzdiode
3. Warum hat das Relais nur eine Spulenspannung von 6V.

Da die restlichen 6V über den Widerstand "verheizt" werden muß ja das Ding recht warm (heiß) werden.

Wenn Du den Bausatz wirklich nutzen willst, dann nimm eine kleinere Spannung, z.B. 7,5V oder noch geringer. Probiere es mal aus bei welcher Spannung das Relais noch anzieht. Auf jeden Fall würde ich noch eine Schutzdiode, anschlußrichtig(!) K an +, anlöten. Bevor es zu spät ist.


Schönen Sonntagabend...............
k.brueser
Beiträge: 2012
Registriert
22.02.2012

AW: AW: Im Dauerbetrieb sehr heiß

von rainmaker » 13.01.2014, 08:37 

Der Bausatz ist genaugenommen ein "Verbrechen". Nicht nur, daß die Freilaufdiode fehlt wie k.brueser dankenswerterweise schon erwähnt hat, so wird am Ende im Bild auch angegebene, daß der Eingang 3-12V sein darf. Wie ein 6V Relais - mit Vorwiderstand bei 3V anziehen soll - rätselhaft.

In der Praxis hab ich noch nie ein Relais mit Vorwiderstand betrieben, weil das sinnlos ist. Nicht einmal einen Einschaltstromstoß gibt es bei Induktivitäten, den es zu reduzieren gilt.

Die Schaltung würde ein Erstklässler in der Elektronikschule schon besser hinkriegen!
rainmaker
Beiträge: 2774
Registriert
29.07.2011
Kein Backup - kein Mitleid!

AW: AW: AW: Im Dauerbetrieb sehr heiß

von k.brueser » 13.01.2014, 11:11 

Da Du diesen Bausatz schon gekaufst hast würde ich Dir folgendes empfehlen:
* R3 raus und eine Brücke (oder eine Diode) einlöten
* zwischen den Punkten 1 und 2 polrichtig eine Schutz(Freilauf)diode einlöten
* das ganze mit 6Volt betreiben, auch den Eingang "In" nur mit max. 6V

Sollte es nur mit 12V gehen dann ein anderes Relais einbauen und mit 12V betreiben.


Viel Spaß
k.brueser
Beiträge: 2012
Registriert
22.02.2012
Anzeigen  Sortieren 
zur Übersicht5 Beiträge Neue Antwort