HmIP-SMI55 nur 1x rotes blinken

zur Übersicht5 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

HmIP-SMI55 nur 1x rotes blinken

von toso1964 » 11.01.2019, 21:06 

Leider hat der Bewegungsmelder nach dem Zusammenbau keine Funktion. Es kommt nur ein einmaliges kurzes rotes blinken nach einlegen der Batterie, danach nichts mehr. Das Zurücksetzen funktioniert, aber es erfolgt kein Neustart. Ich habe sämtliche Lötstellen schon mehrfach überprüft. Leider ohne Erfolg.
toso1964
Beiträge: 2
Registriert
14.01.2019

AW: HmIP-SMI55 nur 1x rotes blinken

von ELV - Technische Kundenbetreuung » 15.01.2019, 12:51 

Hallo toso1964,

wir bedauern, dass bei Ihrem Gerät ein technischer Defekt vorzuliegen scheint.

Wenn Sie die Ware direkt bei uns gekauft haben und der Kauf noch nicht länger als zwei Jahre zurück liegt, bitten wir Sie, uns die Ware zur Überprüfung einzusenden. Sollten Sie die Ware nicht direkt bei ELV gekauft haben, senden Sie das Produkt bitte zu Ihrem Lieferanten zurück.
ELV - Technische Kundenbetreuung
Beiträge: 12207
Registriert
01.07.2011
Mit freundlichen Grüßen Ihr Team der technischen Kundenbetreuung

AW: AW: HmIP-SMI55 nur 1x rotes blinken

von M_Hort » 05.03.2019, 20:39 

Hallo,
Ich habe genau das gleiche verhalten nach dem einlegen der Batterie.
Der Bausatz habe ich am 25.02.2019 bei ELV gekauft.
Gibt es einen Reparaturhinweis?
M_Hort
Beiträge: 1
Registriert
26.11.2016

AW: AW: AW: HmIP-SMI55 nur 1x rotes blinken

von toso1964 » 06.03.2019, 08:29 

Hallo M_Hort,
leider lag der Fehler bei mirunhappy
Habe nicht auf die richtige Einbaurichtung des Sensors geachtet. Leider wird in der Bedienungsanleitung nicht darauf hingewiesen. Auf der Platine ist zu erkennen, wie der Sensor eingebaut werden muss. Seit Korrektur alles i.O.
toso1964
Beiträge: 2
Registriert
14.01.2019
Anzeigen  Sortieren 
zur Übersicht5 Beiträge Neue Antwort