Heizkörper heiss obwohl Ventil auf 0%

Dieser Beitrag bezieht sich auf das folgende Produkt: Homematic Funk-Heizkörperthermostat HM-CC-RT-DN für Smart Home / Hausautomation

Bestell-Nr. 68-10 51 55

Zum Produkt
zur Übersicht7 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

Heizkörper heiss obwohl Ventil auf 0%

von jawr » 31.12.2016, 14:51 

Hallo zusammen,

zu dem Thema gibt es ja bereits einige Einträge, allerdings konnte ich für mich nicht das passende finden.

Folgendes Problem tritt seit heute auf. Angeblich ist die Ventilöffnung (laut App Homedroid) auf 0%, der Heizkörper ist aber kochend heiß. Habe auch mal auf Manuell und 7 Grad gestellt, ohne Erfolg. Der HK bleibt heiss, Solltemperatur 7.5 Grad Manuell, Ist Temperatur mittlerweile bei 26.3 Grad. Das Ventil kann eigentlich nicht inkompatibel sein, das Problem tritt erst nach 3 wöchigem, problemlosen Betrieb auf. Stelle ich auf Boost, höre ich wie der Stellmotor arbeitet, meiner Meinung nach ein gutes Zeichen. Jemand eine Idee was es sein könnte? Danke vorab.

Gruß,

jawr
jawr
Beiträge: 20
Registriert
08.12.2016

AW: Heizkörper heiss obwohl Ventil auf 0%

von jawr » 31.12.2016, 16:03 

Ich habe nochmal ein bisschen gelesen, dieser User hatte wohl ein ähnliches Problem:

http://www.elv.de/topic/hm-cc-rt-dn-verliert-adaption.html

Meine Entkalkungsfahrt wurde heute nach Standard um 11:00 ausgeführt, seit dem treten die Probleme auf.
Von einer Inkompatibilität gehe ich eig nicht aus, da die Entkalkungsfahrt ja schon erfolgreich durchgeführt wurde. Auch an den anderen Ventilen gleichen Bautyps gibt es keine Probleme.

Ich habe nun das Thermostat erneut abgeschraubt und wieder angeschraubt (wobei ich mir diesen Schritt glaube ich hätte sparen können, oder?) und dann eine neue Adaptierfahrt durchgeführt. Das Ventil schliesst nun wieder. Ein anderer Anwender hatte bereits vor Jahren die Frage gestellt, ob die Adaptionsfahrt auch über die CCU2 ausgelöst werden kann, siehe:

http://www.elv.de/topic/adaptierfahrt-beim-hm-cc-rt-dn-ueber-webui-der-ccu2-ausloesen.html

Hat sich hier inzwischen was getan?

Ist das ein Einzelfall oder habt ihr auch Erfahrungen mit Problemen nach der Entkalkungsfahrt?

Gruß,

jawr
jawr
Beiträge: 20
Registriert
08.12.2016

AW: AW: Heizkörper heiss obwohl Ventil auf 0%

von ELV - Technische Kundenbetreuung » 05.01.2017, 13:52 

Hallo jawr,

die Ursache für das beschriebene Verhalten können wir aus der Ferne nicht feststellen. Folgende Ursachen wären beispielsweise denkbar:

- defektes Heizkörperthermostat
- schwergängiges Ventil
- falsche Montage
- nicht ordnungsgemäß durchgeführte Adaptierfahrt

Möglicherweise kann Ihnen ein Heizungsmonteur bei einer Fehlersuche vor Ort weiterhelfen. Sollte ein Defekt des Heizköperthermostaten vorliegen, muss dieser zur Überprüfung eingesendet werden.

Eine Fernauslösung der Adaptierfahrt (z.B. über die HomeMatic CCU2 Zentrale) ist leider nicht möglich.


ELV - Technische Kundenbetreuung
Beiträge: 11519
Registriert
01.07.2011
Mit freundlichen Grüßen Ihr Team der technischen Kundenbetreuung

AW: AW: AW: Heizkörper heiss obwohl Ventil auf 0%

von jawr » 07.01.2017, 12:04 

Hallo nochmal,

heute das gleiche Spiel, diesmal allerdings an 3 Heizkörpern. Nach erneuter Adaptiefahrt auch keine Besserung. Ich habe daraufhin in einem Raum die Batterien (nach 1,5 Monaten getauscht), siehe da, es geht wieder. Mich hat eh gewundert das die Batterien nach 1,5 Monaten nur noch 3.0 V haben, normal ist das nicht oder? Ich gehe davon aus, das die alten Ventile ziemlich schwergängig sind und daher stark an den Batterien ziehen.

Ich denke ich werde die Ventile tauschen lassen, welche sind hier zu empfehlen und was kostet sowas ungefähr pro Ventil?

Gruß,

jawr
jawr
Beiträge: 20
Registriert
08.12.2016

AW: AW: AW: AW: Heizkörper heiss obwohl Ventil auf 0%

von jawr » 07.01.2017, 12:28 

Ergänzend noch eine Frage, wann trifft eigentlich die Wenn Bedingung der CCU2 zu, die Batterie leer auswertet, also ab wieviel Volt?

Gruß,

jawr
jawr
Beiträge: 20
Registriert
08.12.2016

AW: AW: AW: AW: AW: Heizkörper heiss obwohl Ventil auf 0%

von ELV - Technische Kundenbetreuung » 10.01.2017, 08:06 

Hallo jawr,

bei einem Ventiltausch würden wir zu Heimeier Ventilen raten. Das M30x1,5 Gewinde hat den größten Marktanteil und die Heizkörperthermostate können ohne zusätzlichen Adapter montiert werden. Die Ventile liegen etwa bei 15€.

Die Low-Batt.-Schwelle ist "default" bei 2,10V definiert.


ELV - Technische Kundenbetreuung
Beiträge: 11519
Registriert
01.07.2011
Mit freundlichen Grüßen Ihr Team der technischen Kundenbetreuung

AW: AW: AW: AW: AW: AW: Heizkörper heiss obwohl Ventil auf 0%

von sdho » 03.01.2018, 19:29 

Ich habe kürzlich 5 HM-CC-RT-DN-Thermostate auf ältere Heimeier-Ventile montiert. In zwei Fällen klappte die Inbetriebnahme problemlos. In zwei Fällen endete die Adaptierfahrt auch nach 15min nicht. Leider fehlt in der Anleitung jeglicher Hinweis, wie lange die Adaptierfahrt dauern darf und was bei unendlicher Adaptiererei zu tun ist!
Ich bin dann im Internet nach längerer Suche auf den Hinweis gestossen, eine Cent-Münze dazwischenzulegen. Damit funktionierte die Adaptierfahrt. Einer der beiden Heizkörper wurde aber garnicht mehr warm! Mit einer dünneren, auf den Stößel aufgeklebten Beilagscheibe funktioniert dies jetzt aber. Beim 5. Ventil zeigte die Adaptierfahrt keine Probleme. Jedoch geht hier der Heizkörper nicht ganz aus. Da muss ich wohl auch noch den Stößel verlängern!
In Zukunft sollten sich meines Erachtens die Ergebnisse der Adaptierfahrt auch auslesen lassen: Wieviel Reserve im Stößelhub ist bei der gefundenen Ventil-0%-Stellung noch? Wievel Ventil-Öffnungshub ist verfügbar?
sdho
Beiträge: 5
Registriert
13.10.2014
Anzeigen  Sortieren 
zur Übersicht7 Beiträge Neue Antwort