Funk Außensirene verliert die Anbindung zur Basisstation

Dieser Beitrag bezieht sich auf das folgende Produkt: ELV Funk-Solar-Außensirene, IP 55

Bestell-Nr. 68-12 07 88

Zum Produkt
zur Übersicht63 Beiträge Thema abonnieren Neue Antwort
 vonAnzeigen  Sortieren 

Funk Außensirene verliert die Anbindung zur Basisstation

von guenther.bammer**** » 27.10.2015, 15:44 

Nach der Anbindung an die Basisstation FAZ 5000 und anschließenden Funktionstest funktioniert die Außensirene korrekt.

Nach ca. 1 Tag scheint die Sirene die Anbindung zur Basisstation verloren zu haben da kein Signal bei Statuswechsel bzw. bei Alarm ausgegeben wird. Nach erneutem Anlernen an die Basisstation funktioniert die Sirene wieder.

Das Problem ist seit der Inbetriebnahme vor einer Woche bisher 2 mal aufgetreten. Derzeit läuft Test 3.


guenther.bammer****
Beiträge: 11
Registriert
27.10.2015

AW: Funk Außensirene verliert die Anbindung zur Basisstation

von guenther.bammer**** » 27.10.2015, 17:44 

Test 3 auch fehlgeschlagen. Gestern neu die Sirene neu an die Zentrale angelernt. Danach funktionierte die Sirene. Heute wieder keine Funktion.

Hat jemand diese Sirene erfolgreich in Betrieb?
guenther.bammer****
Beiträge: 11
Registriert
27.10.2015

AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von AndyS69 » 06.11.2015, 08:14 

Hallo,
ich habe das gleiche Problem mit meiner Funk Außensirene. Ich habe sie nun 3 Wochen in Betrieb, also angelernt getestet alles in Ordnung. Dachte ich, bis ein Bekannter der die gleiche Anlage betreibt mich fragte ob meine Außensirene funktioniert, seine wird immer den Funkkontakt verlieren. Ich gleich getestet und siehe da, tut nicht. Also neu angelernt getestet jetzt tut. Ein Tag später getestet und wieder nur stille. Jetzt weis ich nicht ob ein defekt vorliegt oder ein Repeater Abhilfe schafft.
AndyS69
Beiträge: 1
Registriert
06.11.2015

AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von guenther.bammer**** » 06.11.2015, 08:22 

Hallo,

Ich habe jetzt seit einer Woche eine neue Austausch Sirene in Betrieb. Zuerst dachte ich diese funktioniert jetzt da diese den Funkkontakt zur Basis auch nach zwei Tagen noch hatte.
Doch leider stellte ich am dritten Tag fest, dass auch die Austausch Sirene den Kontakt zur Basis verloren hatte.

Aufgrund der Meldungen im Forum scheint es sich jetzt doch um ein generelles Problem zu handeln und nicht um einen einzelnen defekt einer Sirene.

@ELV Team: Wie können wir dieses Problem lösen bzw. welche Alternative gibt es zu dieser Sirene?
guenther.bammer****
Beiträge: 11
Registriert
27.10.2015

AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von jroeder » 10.11.2015, 14:55 

Hallo,

ich habe das gleiche Problem. Nach der Installation hat sie ein Tag funktioniert. Danach die Leiter hoch Sirene aus und eingeschaltet. Danach funktionierte sie wieder nur einen Tag. Am Samstag habe ich sie wieder aus und eingeschaltet. In der Nacht auf Sonntag ging plötzlich der Alarm los, ohne das die Zentrale ausgelöst hatte. Nun hat sie wieder den Kontakt zur Zentrale verloren. @ELV-Team gibt es schon eine Lösung?
jroeder
Beiträge: 10
Registriert
18.09.2015

AW: AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von guenther.bammer**** » 10.11.2015, 15:03 

Nicht nur das die Außensirene die Anbindung zur Basisstation in unregelmäßigen Abständen verliert.

Fehlalarm der Sirene ohne das die Basisstation einen Alarm auslöst binnen 1 Woche 3x beobachtet.

1. Fehlalarm - keine Alarm durch Basisstation, jedoch Sirene läuft los.

2. Fehlalarm - unmittelbar beim Öffnen einer Tür (d.h Türkontakt sendet zur Basisstaion, diese Tür ist an der Basis als verzögerter Eingang programmiert. Sirene läuft in diesen Augenblick an. Lt. History der Basis wurde aber seitens der Basis kein Alarm ausgelöst. Stellt sich für mich so dar, als würde das Funksignal des Türkontaktes einen Alarm bei der Sirene auslösen.

3. Fehlalarm - wie 2

@ Leider bis jetzt noch keine Reaktion seitens ELV Team.
guenther.bammer****
Beiträge: 11
Registriert
27.10.2015

AW: AW: AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von ELV - Technische Kundenbetreuung » 23.11.2015, 15:44 

Hallo guenther.bammer,

Leider scheint das von Ihnen geschilderte Verhalten auch bei anderen Kunden aufzutreten. Zur Zeit läuft eine Anfrage beim Hersteller. Sobald wir weiterführende Informationen haben werden wir hier im Forum berichten.
ELV - Technische Kundenbetreuung
Beiträge: 12263
Registriert
01.07.2011
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung

AW: AW: AW: AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von oracess » 27.11.2015, 09:18 geändert am 06.12.2015 10:19

Hallo ELV Kundenteam,

Auch ich habe das Problem der Anbindung der Funksirene. In unregelmäßigen Abständen verliert die Funksirene die Anbindung an die Zentrale.
Erschwerend kommt hinzu, dass Herr Müller (Anruf 26.11.2015 16:30) vom technischen Kundenteam ELV noch immer von einem Hardwaredefekt ausgeht und ich die Funksirene auf meine Kosten einschicken solle.

Meine Frage ist jetzt auch, ob ich bei Fehlverhalten der Anlage meine Versicherung zur Schadensregulierung an ELV schicken darf ?

Die Beschreibung zur Anlage und diversen Zusatzgeräten ist grottenschlecht und differierend untereinander.
z.B. Funktion der Sensorenmodi in Kombination (Wie sollen sich normale Sensoren im Zuhausebetrieb verhalten - gewollt wäre "scharf"!, Servicemodus, Anlernen Funksirene - da funktioniert eigentlich gar nichts nach Plan und eine Anbindung ohne Störung der Umgebung ist nahe unmöglich !!

Liebes ELV Team, ich würde aufgrund Haftung, schnellstens beim Erzeuger Druck machen, denn ich werde mich im Schadensfall an ELV, welcher für mich der Verkäufer ist, schadlos halten und belangen.


oracess
Beiträge: 8
Registriert
21.02.2013

AW: AW: AW: AW: AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von jroeder » 27.11.2015, 16:27 

Hallo,

meine Sirene wurde von ELV getauscht, Die neue Sirene habe ich jetzt eine Woche ohne Probleme in Betrieb. Bis jetzt funktioniert sie einwandfrei.
jroeder
Beiträge: 10
Registriert
18.09.2015

AW: AW: AW: AW: AW: AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von oracess » 02.12.2015, 14:07 geändert am 06.12.2015 09:59

Hallo jroeder,

Funktioniert die Sirene noch ? und auch überprüft ob die Quittierungstöne bei scharf/unscharf noch kommen ?
Warte gerade auf den von ELV vorgeschlagenen Austausch, da zur Zeit keine Sirenen lagernd sind.
Meine Tests haben ergeben, dass auch eine Funktion über Tage gegeben ist (höchste Tageanzahl=5) und dann plötzlich das Signal von der Basis nicht mehr empfangen wurde. Ein einfaches aus/einschalten an der Sirene behebt das Schadenbild, also war die Sirene weiterhin in der Basis gespeichert und die Fehlfunktion ist bei der Sirene zu suchen.
Beängstigend ist, dass die Sirene auch standalone ohne Basis ausgelöst werden kann. Da ist zwar einiges an Hardware und Knowhow nötig, aber es geht (Stichwort CUL433) !!

Nachtrag zum Auslöseproblem:
Das Auslöseproblem ist gelöst, da war wohl ein Sensor bei Auslieferung in der Sirene programmiert! In der Chuango Anleitung, nicht in der ELV Anleitung, steht wie ein Sensor abgelernt werden kann. Da ich diesen Sensor nicht besessen habe wurde das mit dem CUL433 gelöst !!
Gruss oracess
oracess
Beiträge: 8
Registriert
21.02.2013

AW: AW: AW: AW: AW: AW: AW: AW: AW: AW: AW: Funk Außensirene verliert die Anbindung zur Basisstation

von jroeder » 02.12.2015, 17:41 

Hallo oracess,

meine Sirene reagiert noch auf Ein -und Ausschalten mit den Quittungstönen (Ist jetzt seit ca 2 Wochen in Betrieb). Ich habe sie gerade nochmal getestet.

jroeder
Beiträge: 10
Registriert
18.09.2015
Dieser Beitrag wurde von 1 Foren-Nutzern als besonders hilfreich ausgezeichnet.

Fehlalarme der Außensirene / direktes Ansprechen auf Öffnen eines Türkontakts

von chris_der_baer » 04.12.2015, 22:31 geändert am 04.12.2015 22:31

Hallo zusammen,

ich habe die Vermutung, dass die Anleitung zum nicht-elv-gebrandeten Originalprodukt von Chuango (SPS-260) zumindest die Frage klären kann, warum die Anlage beim Betätigen eines Türkontakts direkt Alarm auslösen kann.

In der Anleitung (bitte google bemühen, die Sirene gibt es dort bei verschiedenen Händlern inkl. Download der Anleitung) wird erklärt, dass die Sirene sowohl als Erweiterung zu einer bestehenden Alarmanlage (z.B. FAZ5000 alias CG-B11) als auch als Standalone-Alarmzentrale betrieben werden kann. Wenn also der betreffende Türsensor (warum auch immer) in der Sirene angelernt war, löst diese u.U. direkt Alarm aus, ohne auf ein Signal der Basis zu warten.

Herzliche Grüße,
chris_der_baer
chris_der_baer
Beiträge: 4
Registriert
09.09.2015

AW: Fehlalarme der Außensirene / direktes Ansprechen auf Öffnen eines Türkontakts

von oracess » 05.12.2015, 11:39 geändert am 18.12.2015 08:00

Hallo jroeder,
Freut mich, dass Deine Funksirene noch funktioniert. Ich habe eben von ELV-Team (leider keine Unterschrift) gibt wohl 2 Kompetenzbereiche Procenter_technik und ELV-Team, A wird von B nicht unterrichtet, die kommunizieren wohl nicht untereinander !! eine Nachricht erhalten.

1) ELV-Team sagt (schriftlich hinterlegt):
Es gibt eine unvorhergesehene Lieferverzögerung. Neue Lieferung: Anfang März 2016. Uuuuuups !!

2) Procenter-technik (schriftlich hinterlegt):
Beschriebene Problematik in Fax konnte nachvollzogen werden. Lagerbestand gesperrt.
Lieferung in ca. 2 Wochen (jetzt 1 Woche lt. Internet).

Kein Kommentar meinerseits als betroffener Kunde.

@chris_der_baer
Ich habe natürlich auch beide Anleitungen deutsch ELV/englisch Chuango mir zugelegt und trotzdem noch krasse Widersprüche.
Die Sirene steht bei mir unter Verwendung mit FAZ5000 also "work as a wireless siren" da steht dann "press button on panel" funktioniert bei mir nicht, sondern nur über Fernbedienung "remote control", da dürfte wohl ein genereller Fehler vorliegen, denn die "remote control" kommt bei "work as wireless siren" nicht vor.
Leider ist auch in der ELV Beschreibung weder ein Reset oder Ablernen eines Kontakts in der Sirene beschrieben. (In der Chuango Beschreibung ist zumindest das Ablernen beschrieben)
Ein Entfernen beider Batterien ist wohl nicht ausreichend (10 Minuten), werde dies aber über Nacht ausprobieren oder schauen welcher Flashbaustein verbaut ist. Kann ja auch eine Kundenretoure mit Kontaktprogrammierung sein welche ich erhalten habe.

Nachtrag:
Das Ablernen eines Sensors in der Sirene steht in der Chuango Innen Sirenen Anleitung:
*****************
Clear All Accessories or Panels
If you lose the wireless accessories especially the wireless remote control, all accessories should be cleared so that other people won't be able to carry out illegal activities with the lost accessories.

Press down the connect button for 6 seconds until one beep is heard, at the same time, the LED indicator flashes twice, all connected accessories and panels will be cleared. To use the siren, please reconnect the accessories or panels.
*******************

War wohl ein Sensor bei Auslieferung in der Sirene programmiert. Da ich den Sensor nicht habe wurde dieser mittels CUL433 simuliert und abgelernt.
Habe keine Geduld mehr gehabt und bereits nach zwölf Stunden die Batterien wieder eingelegt und die Sirene auf ein Brett aufgeschraubt. Nach 2 Stunden war's mit der Verbindung wieder vorbei, aber !!! Die originale 9V Batterie hatte nur noch 4,3V der 18650 Akku war randvoll 4,2V !!!
Jetzt gibts nur mehr die Möglichkeit, die 9V Batterie war bei Lieferung vor 4 Wochen halb leer trotz Originalverpackung oder ein Baustein der Sirene zieht Unmengen an Saft.

Um dies jetzt feststellen zu können, habe ich einen Testaufbau inklusive Protokoll mit einer neuen Duracell 9V gemacht und die Duracell mit 9,9V gemessen. Jetzt kann man nur abwarten. Wer misst denn eine original verpackte Batterie wenn sich das Gerät beim Anmelden normal verhält ?
Hat wer im Forum den Verbrauch der Batterie schon beobachtet und stimmen die Angaben in der Beschreibung von nur 30 Tagen Haltbarkeit ohne Sonne der Stützbatterie? Lustig ist, dass der 18650 Akku randvoll war und die Stützbatterie nur mehr 4V hatte und die Sirene die Bindung verliert.
Weiters stellt sich mir die Frage, wie kann eine 18650 die Spannung so hoch halten, dass die Sirene funktionstüchtig bleibt? Vielleicht hat da schon wer was beobachtet?
Werde jetzt 1 Woche lang die Batterie und den Akku protokollieren um dem Problem näher zu rücken, kann aber auch sein, dass die original Batterie bei Lieferung halb leer war.
Leider spricht da Vieles für eine mir gelieferte Kundenretoure.

Nachtrag neu:

So hier die Daten der 9V Blockbatterie und des 18650:

5.12. 9,016 4,2 Anbindung OK Servicemode nicht OK
6.12. 8,546 4,2 Anbindung OK Servicemode nicht OK
7.12. 8,376 4,2 Anbindung OK Servicemode nicht OK
8.12. 7,962 4,2 Anbindung OK Servicemode nicht OK
9.12. 7,842 4,3 Anbindung OK Servicemode nicht OK
10.12 8,155 4,3 Anbindung OK Servicemode nicht OK
11.12 7,667 4,2 Anbindung OK Servicemode nicht OK
12.12 7,582 4,3 Anbindung OK Servicemode nicht OK
13.12 7,540 4,3 Anbindung OK Servicemode nicht OK
14.12 7,474 4,3 Anbindung OK Servicemode nicht OK
18.12 7,326 4,3 Anbindung OK Servicemode nicht OK


Verbindung zur Basis ist aufrecht, werde dies jetzt bis zum Zusammenbruch der Verbindung verfolgen. Eindruck bis jetzt, irgendetwas stimmt beim Stromverbrauch oder Ladeverhalten nicht !! (Kommt der 18650 seiner Funktion überhaupt nach??)

Dadurch dass noch viel Zeit bis März 2016 bleibt habe ich an den weiteren Baustellen dieser Anlage geforscht.

Neue Meldung seitens ELV:
Sirene lieferbar ab 14.12. mit oder ohne Fehler wird sich noch herausstellen. Die Kunden werdens schon testen.
Anonym schreibt am 15.12.:
Neue Lieferung in Qualitätssicherung

1) Die Bedienungsanleitungen gehören dringend überarbeitet !!
2) Es ist mir bisher nicht gelungen die Sirene in den Servicemode zu versetzen ohne dass der Sabotagekontakt auslöst. Geht das überhaupt? Wie beschrieben in der ELV Anleitung geht es nicht !! In der englischen Chuangoanleitung ist es in der Nutzung als "wireless siren" nicht vorgesehen, aber da kann man entnehmen, dass es offensichtlich eine Fernbedienung für die Funksirene gibt, welche nicht mit der der FAZ5000 ident ist und im Lieferumfang ELV's nicht enthalten ist. Bestenfalls kann man den Deckel öffnen, Sirene heult einmal kurz auf, aber bei der Plastikabdeckung ist dann Schluss mit lustig !! Vielleicht habe ich krumme Finger, mein Sohn hat's einmal geschafft die Plasteabdeckung ohne Geheule zu öffnen.

Prozedere war:
3x innerhalb 5 sec mit Funkfernbedienung auf Basis auf Alarm off gehen
Sirene quittiert mit 2x Pieps kurz
dann Deckel aufgeschraubt Sirene heult wie blöde 3-5 sec
dann Stille und vorsichtig Plaste geöffnet und off betätigt damit das Ding ruhig bleibt. Naja aufgrund des Testaufbaus mit täglicher Messung werde auch ich vielleicht routinierter.

3) Liebes Serviceteam wie wär's mal mit Mails ohne Textbausteinen und einer Entschuldigung ?!

Grüße oracess

oracess
Beiträge: 8
Registriert
21.02.2013
Dieser Beitrag wurde von 1 Foren-Nutzern als besonders hilfreich ausgezeichnet.

AW: AW: Fehlalarme der Außensirene / direktes Ansprechen auf Öffnen eines Türkontakts

von paul1961 » 09.12.2015, 13:16 

Hallo,
auch ich gehöre zu den Leittragenden.
Habe bis jetzt 4 solcher Sirenen verbaut. Bis auf eine einzige, haben sich alle von den Zentralen verabschiedet.
Meine Kunden sind stinksuaer.
Hoffe das es bald eine Klärung in diesem Fall gibt.
Auch ich behalte mir vor hier Regressansprüche zu stellen.
Habe durch diese Aktion Mehraufwand und somit Zusatzkosten.
paul1961
Beiträge: 1
Registriert
17.11.2015

AW: AW: AW: AW: Fehlalarme der Außensirene / direktes Ansprechen auf Öffnen eines Türkontakts

von oracess » 18.12.2015, 07:43 geändert am 22.12.2015 09:39

Hallo Qualitätssicherung,

Und warum steht dann im Shop "Lieferbar in 11 Wochen"?????? und ich habe eine Liefermitteilung für März 2016 !!! Jetzt reichts langsam, immer nur anonymes Geschreibsel mit Textbausteinen und kein verantwortlicher namentlich genannter Mitarbeiter!
Werde wohl einen Anwalt einschalten müssen, da die gesamte Anlage ohne funktionierende Sirene für mich wertlos ist.
Aufbau- und Rückbaukosten werden wohl in die Schadenersatzforderung einfließen müssen, da erheblicher Aufwand notwendig ist. Weiters denke ich auch an eine Beauftragung einer Fachfirma inclusive Ersatzvornahme.

Viele Grüße an Herrn Technische Kundenbetreuung oder haben Sie Angst, dass ich Sie als Einzelperson verklage !!

Oehring Othmar, 2404 Petronell-Carnuntum
oracess
Beiträge: 8
Registriert
21.02.2013

AW: AW: AW: AW: AW: Fehlalarme der Außensirene / direktes Ansprechen auf Öffnen eines Türkontakts

von ELV - Technische Kundenbetreuung » 11.01.2016, 13:06 geändert am 11.01.2016 14:03

Hallo zusammen,

erfreulicher Weise können wir mitteilen das unsere Test der Funksirene in der Quallitätssicherung unter realen Bedingungen erfolgreich wahren , wir haben 6 Funksirenen über 2 Wochen getestet.
Bei keiner Funksirene ist die Verbindung zur Zentrale unterbrochen worden.
Bezüglich der 9V Blockbatterie können wir mitteilen, dass es sich bei der Batterie nicht um eine Stützbatterie handelt , sondern um eine Starterbatterie , diese sorgt dafür das der Solarakku bei der Erstinbetriebnahme voll aufgeladen wird , daher ist es normal das die Spannung der Batterie nach kurzer Zeit auf ca. 4V abfällt. Sollte Ihre Sirene die Verbindung zur Zentrale verlieren, senden Sie diese bitte zum Austausch an uns ein.
ELV - Technische Kundenbetreuung
Beiträge: 12263
Registriert
01.07.2011
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung

Funk Außensirene verliert die Anbindung zur Basisstation

von Dakota.Kiel » 26.01.2016, 18:14 geändert am 27.01.2016 20:06

Hallo ELV-Team,

letzte Woche wurde meine Bestellung geliefert, die u. a. die Funk-Alarmanlage FAZ5000 und die Funk-Solar-Außensirene SPS-260 IP 55 beinhaltete. Aufgrund der Foreneinträge hier freute ich mich, dass ich höchstwahrscheinlich eine fehlerfreie Funk-Solar-Außensirene erhalten würde.

Die Anlage funktioniert, nur die App-Funktion ist nicht nutzbar. Dies soll hier aber nicht das Thema sein. Vielmehr geht es um folgendes:

Den 4ten Tag teste ich heute die Alarmanlage, die ich natürlich mit diversen Funk-Tür-/Fensterkontakten TFK-102 installiert habe. Und ich musste feststellen, dass auch meine Funk-Solar-Außensirene immer wieder das Signal zur Basis verliert!

Nach dem erste Scharfschalten der Sirene funktionierte Samstagnachmittag alles einwandfrei, die Sirene quittierte das Scharfschalten der Anlage mit einem Signalton und das Unscharfschalten mit zwei Quittungstönen. Bei einem Test am Abend hatte die Sirene keinen Kontakt mehr zur Zentrale. Ich kletterte also auf einer Leiter die Fassade meines Hauses hoch, schraubte das Gehäuse der Sirene ab und schaltete die Sirene aus und wieder ein. Der unmittelbar folgende Test verlief erfolgreich. Nach geraumer Zeit wiederholte ich den Test, jedoch war schon wieder beim Scharfschalte der Anlage über die drahtlose Funk-Fernbedienung RC-80 kein Quittungston (Signalton) der Sirene zu hören, und diese löste auch nicht aus. Dieses Szenario wiederholte sich bei diversen Tests in den Folgetagen bis heute! Die Sirene verliert also immer wieder das Signal.

Ich hatte wirklich gehofft, dass ich ein fehlerfreies Gerät bekommen würde.

Was kann ich tun, um meine Alarmanlage inkl. der Sirene umfänglich und vor allem in verlässlicher Weise nutzen zu können?

Besten Dank im Voraus für Ihre Antwort und viele Grüße

Marco Blaß

Dakota.Kiel
Beiträge: 7
Registriert
15.01.2016
 vonAnzeigen  Sortieren 
zur Übersicht63 Beiträge Neue Antwort