Fehlermeldung Config-Lämpchen blinkt

Dieser Beitrag bezieht sich auf das folgende Produkt: Homematic Funk-Rollladenaktor für Markenschalter, 1fach Unterputzmontage HM-LC-Bl1PBU-FM für Smart Home / Hausautomation

Bestell-Nr. 68-10 30 38

Zum Produkt
zur Übersicht4 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

Fehlermeldung Config-Lämpchen blinkt

von aron05 » 23.10.2017, 00:55 

Hallo,
einer meiner HM-LC-Bl1PBU-FM mit Firmware 2.11 ist sporadisch außer Betrieb und kann über die CCU2 nicht angesteuert werden, auch die Bedienung am Taster selbst ist nicht mehr möglich.
Das Config-Lämpchen blinkt 1x kurz und direkt danach 5x lang.
Nach langem Drücken der Config-Taste und Versetzen des Aktors in den Anlernmodus kann die Funktionsfähigkeit wieder hergestellt wird. In unregelmäßigen Abständen tritt das Problem aber wieder auf.
Was bedeutet der Fehler-Blinkcode?
Was kann ich tun?
Vielen Dank.
aron05
Beiträge: 9
Registriert
26.09.2013

AW: Fehlermeldung Config-Lämpchen blinkt

von ELV - Technische Kundenbetreuung » 23.10.2017, 08:07 

Hallo aron05,

der Blinkcode deutet auf einen internen Fehler im Rollladenaktor hin. Sollten Sie den Aktor bei uns bezogen haben, so senden Sie uns diesen bitte zur Überprüfung zu. Sofern die Ware nicht bei ELV direkt erworben wurde, senden Sie bitte das Produkt zu Ihren Lieferanten zurück.
ELV - Technische Kundenbetreuung
Beiträge: 12242
Registriert
01.07.2011
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung

AW: Fehlermeldung Config-Lämpchen blinkt

von Dragorius » 23.10.2017, 08:08 

Hallo aron05,

wie üblich die Frage, ob du den HM-LC-Bl1PBU-FM schon in den Werkszustand versetzt hast und von der Zentrale abgelernt und neu angelernt hast?

Wenn ja:
- Nach dem Zurücksetzen in den Werkszustand, hat da das Lämpchen weiter geblinkt oder nicht?
- Konnten die Rollladen (ohne Anlernen an der CCU) manuell über die integrierte Tastenwippe angesteuert werden?
- Hat das wieder anlernen funktioniert?
- Blinkt das Lämpchen jetzt immer noch oder funktioniert alles normal?

Ansonsten würde ich mal wieder den Kondensator C26 kontrollieren, siehe:

https://www.elv.de/topic/hm-lc-sw1pbu-fm.html


Gruß
Dragorius
Dragorius
Beiträge: 123
Registriert
08.01.2016

AW: AW: Fehlermeldung Config-Lämpchen blinkt

von aron05 » 23.10.2017, 21:37 

Hallo Dragorius,
danke für die Tipps.
Aktor stromlos gemacht sowie in Werkszustand zurückgesetzt, beides ohne Ergebnis. Ab und an geht der Aktor und kann mit gedrückter Wippe gesteuert werden, einmaliger Tastendruck für vollständiges Hoch-/Runterfahren funktioniert nicht.
Mit den Elko´s kenne ich mich nicht ausreichend aus, werde mich wohl an ELV wenden müssen wie empfohlen.
Danke.
aron05
Beiträge: 9
Registriert
26.09.2013
Anzeigen  Sortieren 
zur Übersicht4 Beiträge Neue Antwort